Lektion 33 Blinkies

      Lektion 33 Blinkies

      Ich wollte im neuen Jahr neu durchstarten und scheitere schon gleich bei der ersten Aufgabe in diesem Jahr. :girlohje:
      Bei den Blinkies steht bei Schritt 13. dann wähle Eimerfüllung 14. Fülle mit dem Eimer "ein" Quadrat,
      da ich aber doch vorher die ganzen Quadrate als Einzelobjekt einfügen sollte, läßt sich doch gar nicht "ein" einzelnes Quadrat ausfüllen,
      wenn ich das anklicke dann füllen sich immer alle Quadrate mit der Eimerfarbe :girlbruell:
      Wo liegt der Fehler?? :girlgrue:



      User wurde von Chronos gelöscht!
      Anfragen zur Wiederaufnahme jederzeit möglichl!


      Hallo MaRan
      sobald ein PI-Mod oder ein PI-ler der es weis da ist,
      wird er sich die Aufgabe 33 anschauen und dir dann Bescheid geben,...

      ich hab es leider nicht mit PI,...

      hab bitte noch ein bischen Geduld

      lg Camassia
      Sprich nie ein hartes Wort, womit Du jemanden kränkst. Du triffst vielleicht sein Herz, viel tiefer als Du denkst .
      huhu maran bin eben erst dazu gekommen zu gucken entschuldige

      also soweit ist es richtig du sollst ja dann als einzelobjekt einbinden und dannn bei 13. steht nochmal verdoppeln und dann die eimerfüllung

      das funktioniert probiers mal aus :drueckdich:



      User wurde von Chronos gelöscht!
      Anfragen zur Wiederaufnahme jederzeit möglichl!


      Das hatte ich ja ausprobiert und genau das ist es ja was bei mir eben nicht klappt :girlno:






      Ich find den Fehler einfach nicht :girlohje:



      User wurde von Chronos gelöscht!
      Anfragen zur Wiederaufnahme jederzeit möglichl!


      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von „MaRan“ ()

      Hallo Maran

      ich hab es jetzt mal probiert und es funktioniert nicht so wie im Tut ...du mußt bei der Eimerfüllung den Haken bei Anti-Aliasing rausnehmen, dann füllt sich nur ein Kästchen



      User wurde von Chronos gelöscht!
      Anfragen zur Wiederaufnahme jederzeit möglichl!


      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von „Kati“ ()

      Danke ihr Beiden, ich hab das jetzt auch ohne Anti-Aliasing ausprobiert, es klappt nicht. :girlgrue:

      Ich werde die Aufgabe heute abend nochmal in Ruhe von vorne neu machen, vll. hab ich was übersehen :keinea:

      Ich arbeite übrigens mit PI 12



      User wurde von Chronos gelöscht!
      Anfragen zur Wiederaufnahme jederzeit möglichl!